ページはこの言語に対応していません

お客様が選択したページはこの言語に対応しておりません。この言語が使用される地域では製品またはサービスがサポートされていません。

英語でページを閲覧するには「英語で続ける」を選択してください。他の言語を選択することも可能です。「キャンセル」を選択すれば前のページに戻ります。

10/07/20

关于《使命召唤:黑色行动冷战》的Windows 10兼容性

推荐使用Windows 10畅玩《使命召唤:黑色行动冷战》

您从《使命召唤:黑色行动冷战》游戏中被跳转至此页面,表明游戏检测出您电脑使用的WIndows 10版本低于1709。旧版Windows 10会导致《使命召唤:黑色行动冷战》游戏不稳定。由于微软不再为电脑系统旧版本提供技术支持,因此游戏也无法在电脑旧版本运行。

建议您将系统升级至Windows 10或1803或更高版本。请按照下列步骤更新您的Windows 10系统。

  1. 打开开始菜单并选择齿轮图标进行设置
  2. 选中更新和安全,然后进行Windows更新
  3. 开始“检查更新”

更新包会自动下载安装。请在更新完整安装后再启动《使命召唤:黑色行动冷战》

请注意: 《使命召唤:黑色行动冷战》 无法在 Windows 8 中运行,该操作系统不支持DirectX 12。

请留意更新PC显卡驱动的提示。

尋求更多幫助?

联系客服

浏览《使命召唤:黑色行动冷战》的支持页面

CHAT WITH AN AMBASSADOR

AMBASSADORS ARE CURRENTLY OFFLINE